Category «Apache/PHP/MySQL»

Fixing settings issues on phpMyAdminRésolutions de problèmes de configuration de phpMyAdmin

Coming soon… Informations de version Serveur Apache : 2.2.16 (Ubuntu) Version MySQL : 5.1.49 Version PHP : 5.3.3 Version phpMyAdmin : 3.3.7 Description du problème Messages d’erreurs à la connexion sur phpMyAdmin (apparus lors de l’upgrade vers la version 10.04) : La connexion au “controluser” tel que défini dans votre configuration a échoué. Erreur : …